Commit 09bdc8ed authored by Michael Bestas's avatar Michael Bestas

Eleven: Set targetSdkVersion to 29

Change-Id: I0c04a98baffce786c3db345679fa74ad5acf9ef6
parent 46b29ae5
......@@ -24,7 +24,7 @@
<uses-sdk
android:minSdkVersion="26"
android:targetSdkVersion="28" />
android:targetSdkVersion="29" />
<original-package android:name="com.cyanogenmod.eleven" />
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment