Commit 268b5fa0 authored by Akshay's avatar Akshay Committed by Akshay Thakker
Browse files

DO NOT MERGE Set module versions to 299900000

Dev branch modules need to have a super high version code so that they can be sideloaded on any device running any version of modules.

Bug:143377911

Change-Id: I57dd440834a0441e8134ebf2735c81fd06de5aa6
parent 6f571895
......@@ -19,7 +19,7 @@
<manifest xmlns:android="http://schemas.android.com/apk/res/android"
package="com.android.networkstack"
android:sharedUserId="android.uid.networkstack"
android:versionCode="290000000"
android:versionCode="299900000"
android:versionName="2019-09"
>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment