Commit e4338e4b authored by Amit Kumar's avatar Amit Kumar
Browse files

Fix minSdkVersion Error in manifest

parent eee6624d
......@@ -7,6 +7,7 @@
<uses-permission android:name="android.permission.ACCESS_NETWORK_STATE" />
<uses-sdk
android:minSdkVersion="22"
android:targetSdkVersion="26"/>
<application
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment