Commit 1418361c authored by Dalf's avatar Dalf

requirements.txt : update dependencies

parent a84caa22
certifi==2018.11.29
certifi==2019.3.9
flask-babel==0.12.2
flask==1.0.2
idna==2.8
jinja2==2.10
lxml==4.3.0
jinja2==2.10.1
lxml==4.3.3
pygments==2.1.3
pyopenssl==19.0.0
python-dateutil==2.7.5
pyyaml==4.2b1
requests[socks]==2.21.0
python-dateutil==2.8.0
pyyaml==5.1
requests[socks]==2.22.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment