Commit 4f6586d8 authored by Alexandre Flament's avatar Alexandre Flament Committed by GitHub

[mod] upgrade dependencies

Mostly interresting for :
* pyopenssl : https://github.com/pyca/pyopenssl/pull/578
* certifi
parent 5f36e85b
certifi==2017.1.23
flask==0.12
flask-babel==0.11.1
lxml==3.7.3
certifi==2017.7.27.1
flask==0.12.2
flask-babel==0.11.2
lxml==3.8.0
idna==2.5
pygments==2.1.3
pyopenssl==16.2.0
python-dateutil==2.6.0
pyopenssl==17.2.0
python-dateutil==2.6.1
pyyaml==3.12
requests[socks]==2.13.0
requests[socks]==2.14.2
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment